Blubs Lossbot delay O_Oa

This is a discussion on Blubs Lossbot delay O_Oa within the Warcraft 3 Hacks, bots and tools board part of the Warcraft 3 forum category; hey, i set delay in blubs lossbot on 300000 ms (= 5 mins). but the bot leave the game sometimes ...

Results 1 to 2 of 2
  1. #1
    rootz is offline Newbie
    Array
    Join Date
    Jul 2009
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Rep Power
    9
    Reputation
    1

    Unhappy Blubs Lossbot delay O_Oa

    hey, i set delay in blubs lossbot on 300000 ms (= 5 mins). but the bot leave the game sometimes after 9 mins+++ :O


  2. #2
    Tracky's Avatar
    Tracky is offline Administrator

    Array
    Join Date
    Dec 2007
    Location
    Germany
    Posts
    9,855
    Mentioned
    158 Post(s)
    Tagged
    2 Thread(s)
    Rep Power
    42
    Reputation
    5607
    So you made a mistake.
    You should use Motziesel's Lossbot or Chaotic's Lossbot.

Similar Threads

  1. Delay on wc3
    By talksalot in forum Warcraft 3 forum
    Replies: 14
    Last Post: 02-26-2010, 02:40 PM
  2. Looking for a NO delay bot
    By VpRoD) in forum Warcraft 3 forum
    Replies: 3
    Last Post: 09-11-2009, 05:53 PM
  3. delay/spikes/lag
    By THMS in forum Warcraft 3 forum
    Replies: 6
    Last Post: 04-16-2009, 08:10 PM
  4. Problem with lossbot ( blubs )
    By mophi in forum Warcraft 3 forum
    Replies: 6
    Last Post: 05-21-2007, 08:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •