...for 1.26? I have been searching around, but I can't seem to find a filter that will filter maps out depending on their names that also works on 1.26.