hello guys , i have downloaded wpe pro and it sees wow 3.3.5 exe , but the problem is is dosent see 1.2.1 and 2.4.3 wow exe , i have downloaded permedit and it still dosent see exe. any sugestions to this problem ?